Buen día, tengo un problema a la hora de ejecutar el "CUANTIFICADORCAD GENERAL 2009" me marca un error que dice que dejo de funcionar, me mencionan que se puede deber a un error de compatibilidad con mi AUTOCAD. Alguien me podría decir con que AUTOCAD es compatible NEODATA 2009? Muchas gracias.

Vistas: 24

Responde a esto

Respuestas a esta discusión

Yeltzin buenos días, dado que la versión 2009 es obsoleta (no se ha actualizado desde su última versión 18-Diciembre-2009) esto se trata de alguna incompatibilidad.

Es ampliamente recomendable que actualices tu versión de PU 2009 a la más reciente que ya cuenta con compatibilidad con AutoCad 2017.

Saludos

Responder en Discusión

RSS

Foro de Soporte Técnico
Chat de Soporte Técnico y Ventas

Eventos

© 2017   Creada por Pablo Chávez.   Con tecnología de

Insignias  |  Informar un problema  |  Términos de servicio